Theme-D-Golf

Requirements

You must have the following software installed to use Theme-D-Golf:

Downloading the Library

Download the Theme-D-Golf source code and follow the instructions for installation.

Old Versions

theme-d-golf-0.8.2.tar.xz theme-d-golf-0.8.1.tar.xz

Back to the main page

Last updated: June 21, 2020

Copyright (C) 2020 Tommi Höynälänmaa

tommi.hoynalanmaa@REMOVETHISiki.fi